vSphere Client and vSphere Web Client gereksinimleri

tarafından 14 Aralık 2012 tarihinde VMware, VMware ESXi, VMware vCenter kategorisine yazıldı.

Merhaba,

VSphere Client Microsoft. NET 3.5 SP1 Framework gerektirir. Eğer sisteminizde yüklü değilse, vSphere Client yükleyici yükler.. NET 3.5 SP1 yüklerken daha fazla dosya gereksinimi olur ise internet bağlantısı gerekebilir.

Vsphere Web Client ‘ı aşağıdaki tarayıcılar desteklemektedir.

Microsoft Internet Explorer 7, 8 ve 9.

Mozilla Firefox 3.6 ve sonrası.

Google Chrome 14 ve sonrası.

Ayrıca tarayıcınızda Adobe Flash 11.1.0 plugin’i yüklü olması veya bilgisayarınızda yüklü olması gerekmektedir.

İyi çalışmalar.

Bu yazı blog üzerinde Tayfun DEĞER tarafından paylaşılmıştır. 2009 yılında açılan blog kısa zaman içerisinde büyük bir izleyici kitlesine sahip olmuştur.Tayfun DEĞER danışmanlık ve eğitimler vermektedir. vExpert 2013-2015, VCP5, VCP5-DT, VCP-Cloud ve MCSE sertifikalarına sahiptir.Twitter 'dan @tayfundeger veya RSS ile sitedeki değişiklikleri takip edebilirsiniz.